WebSite X5 Answers

Niveles y sub-niveles

Posted on the , Visited 441, Followers 1, Shared 26
Tags: nivel , nombre , página

Estimados Sres.: estoy con un problema que no he conseguido resolver. Cuando crio niveles distintos con diversas páginas cada uno, en las mismas aparece cuando testado el site, además del nombre de la página en si, el nombre (menor y abajo del nombre de la página) del nivel correspondente. Eso no es correcto ya que molesta a la diagramación general de la página. Hay algún camino para que eso no pase? Agradeciendo la atención, atte. Miguel Pereyra

Correct Answer

Correct  

Estimados Sres.: estoy con un problema que no he conseguido resolver. Cuando crio niveles distintos con diversas páginas cada uno, en las mismas aparece cuando testado el site, además del nombre de la página en si, el nombre (menor y abajo del nombre de la página) del nivel correspondente. Eso no es correcto ya que molesta a la diagramación general de la página. Hay algún camino para que eso no pase? Agradeciendo la atención, atte. Miguel Pereyra

Posted on the es

3 Answers

Correct  

Estimados Sres.: estoy con un problema que no he conseguido resolver. Cuando crio niveles distintos con diversas páginas cada uno, en las mismas aparece cuando testado el site, además del nombre de la página en si, el nombre (menor y abajo del nombre de la página) del nivel correspondente. Eso no es correcto ya que molesta a la diagramación general de la página. Hay algún camino para que eso no pase? Agradeciendo la atención, atte. Miguel Pereyra

Posted on the es
 

Estimados Sres.: estoy con un problema que no he conseguido resolver. Cuando crio niveles distintos con diversas páginas cada uno, en las mismas aparece cuando testado el site, además del nombre de la página en si, el nombre (menor y abajo del nombre de la página) del nivel correspondente. Eso no es correcto ya que molesta a la diagramación general de la página. Hay algún camino para que eso no pase? Agradeciendo la atención, atte. Miguel Pereyra

Posted on the es
 

Hi  Miguel Angel P.,

first at all, please check that you are using the updated version of WebSite X5 Evolution 8 (latest version 8.0.16). You can find the donwload link in your Answers profile -> section "Download". 

Furthermore, I kindly ask you to attach a screen shot in order to better analyse the issue.

Thank you very much!

Noemi

*****GOOGLE TRANSLATION***********

Hola Miguel Angel P.,

por primera vez en todo, por favor verifique que usted está utilizando la versión actualizada de WebSite X5 Evolution 8 (última versión 8.0.16). Usted puede encontrar el link de tu perfil en Respuestas -> la sección"Descargas".
Por otra parte, Le ruego que adjuntar una captura de pantalla con el fin de analizar mejor el tema.

Muchas gracias!
Noemí

Posted on the es